Коммутатор TP-Link SG2005P-PD (L2+) 5x1Гбит/с 4PoE+ 1PoE++ 64W управляемый
Артикул:
SG2005P-PD
Коммутатор TP-Link SG2005P-PD (L2+) 5x1Гбит/с 4PoE+ 1PoE++ 64W управляемый
13 380 ₽/шт
Цена с НДС
Доступно к заказу
-
+
Наличие и срок поставки подтверждает менеджер при обработке заказа.
- Характеристики
- Отзывы
- Задать вопрос
- Дополнительно
-
Характеристики
Вес с упаковкой 0.49 кг Объём упаковки 0.00377 м3 Model SG2005P-PD Hardware revision V1 HARDWARE FEATURES / Interface • 1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt) • 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE) HARDWARE FEATURES / Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) HARDWARE FEATURES / Fan Quantity Fanless HARDWARE FEATURES / Power Supply Obtain Power from 802.3af/at/bt PoE Source HARDWARE FEATURES / PoE Ports (RJ45) • PoE In Port: Port 5, Compliance with 802.3af/at/bt • PoE Out Ports: Ports 1-4, compliance with 802.3af/at PoE • PoE Power Budget: -64 W when powered by 802.3bt Type 4 (90 W) -44 W when powered by 802.3bt Type 3 (60 W) -19 W when powered by 802.3at -6 W when powered by 802.3af HARDWARE FEATURES / Dimensions ( W x D x H ) 3.9 × 1.5 × 6.7 in (100 × 38.5 × 170 mm) HARDWARE FEATURES / Max. Power Consumption 71.5 W (when powered by 802.3bt Type 4 (90 W)) HARDWARE FEATURES / Max. Heat Dissipation 243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W)) PERFORMANCE / Jumbo Frame 9 KB PERFORMANCE / Switching Capacity 10 Gbps PERFORMANCE / Packet Forwarding Rate 7.44 Mpps PERFORMANCE / MAC Address Table 8k SOFTWARE FEATURES / L2 Multicast • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Limited IP Multicast (256 profiles and 16 entries per profile) SOFTWARE FEATURES / Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule SOFTWARE FEATURES / VLAN • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN SOFTWARE FEATURES / IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP SOFTWARE FEATURES / MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) Management Features / Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Management Features / Cloud Access Yes, through • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Management Features / Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS / Package Content • SG2005P-PD • Mounting Kits • Installation Guide OTHERS / System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. OTHERS / Environment • Operating Temperature: -40 to 60 °C (-40 to 140 °F) • Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing ОтзывыОтзывы и форма добавления загружаются по запросу.
Показать отзывыЗадать вопросЗадайте вопрос о товаре, совместимости или условиях поставки. Менеджер ответит по указанным контактам.
ДополнительноДополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.




