Коммутатор TP-Link SG3428MP (L2+) 24x1Гбит/с 4SFP 24PoE+ 384W управляемый
Артикул:
SG3428MP
Коммутатор TP-Link SG3428MP (L2+) 24x1Гбит/с 4SFP 24PoE+ 384W управляемый
43 450 ₽/шт
Цена с НДС
Доступно к заказу
-
+
Наличие и срок поставки подтверждает менеджер при обработке заказа.
- Характеристики
- Отзывы
- Задать вопрос
- Дополнительно
-
Характеристики
Вес с упаковкой 4.511 кг Объём упаковки 0.02449 м3 Размеры упаковки 530 x 105 x 440 мм Model SG3428MP Hardware revision V6.30 Specifications / HARDWARE FEATURES • 24× 10/100/1000 Mbps RJ45 PoE+ Ports • 4× Gigabit SFP Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Specifications / Fan Quantity 2 Specifications / Physical Security Lock √ Specifications / Power Supply 100-240 V AC~50/60 Hz Specifications / PoE Ports (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports (up to 30 W PoE Output per Port) • Power Budget: 384 W* Specifications / Dimensions ( W x D x H ) 17.3×13.0×1.7 in (440×330×44 mm) Specifications / Surge Protection ±6 kV Specifications / Mounting Rack Mountable Specifications / Max. Power Consumption 480.1 W (110 V/60 Hz) (with 384 W PD connected) Specifications / Max. Heat Dissipation 1637.14 BTU/hr (110 V/60 Hz) (with 384 W PD connected) Specifications / PERFORMANCE 12 Mbit Specifications / Jumbo Frame 9 KB Specifications / Switching Capacity 56 Gbps Specifications / Packet Forwarding Rate 41.66 Mpps Specifications / MAC Address Table 16K Specifications / SOFTWARE FEATURES • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark) Specifications / L2 and L2+ Features • 128 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) Specifications / L2 Multicast • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile Specifications / Advanced Features • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features **: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM • sFlow Specifications / VLAN • VLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ • Voice VLAN Specifications / Access Control List • Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port/VLAN Specifications / IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP Specifications / MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) Specifications / Management Features Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Specifications / Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Specifications / Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Specifications / Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Specifications / OTHERS CE, FCC Specifications / Package Content • SG3428MP Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet Specifications / System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Specifications / Environment • Operating Temperature: 0–45 ℃ (32–113 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing ОтзывыОтзывы и форма добавления загружаются по запросу.
Показать отзывыЗадать вопросЗадайте вопрос о товаре, совместимости или условиях поставки. Менеджер ответит по указанным контактам.
ДополнительноДополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.


