Коммутатор TP-Link SG2016P (L2+) 16x1Гбит/с 8PoE+ 120W управляемый
Артикул:
SG2016P
Коммутатор TP-Link SG2016P (L2+) 16x1Гбит/с 8PoE+ 120W управляемый
17 465 ₽/шт
Цена с НДС
Доступно к заказу
-
+
Наличие и срок поставки подтверждает менеджер при обработке заказа.
- Характеристики
- Отзывы
- Задать вопрос
- Дополнительно
-
Характеристики
Вес с упаковкой 1.8 кг Объём упаковки 0.00845 м3 Model SG2016P Hardware revision V1.20 Specifications / HARDWARE FEATURES • 16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+) • Auto-Negotiation/Auto MDI/MDIX Specifications / Fan Quantity Fanless Specifications / Physical Security Lock √ Specifications / Power Supply AC/DC Adapter (Input: 100-240V AC; Output: 53.5V DC/2.43A) Specifications / PoE Ports (RJ45) • Standard: 802.3af/at compliant • PoE Ports: 8 Ports • Power Supply: 120 W* Specifications / Dimensions ( W x D x H ) 11.3×4.4×1.0 in (286×111.7×25.4 mm) Specifications / Mounting Desktop/Wall-Mounting Specifications / Max. Power Consumption 146.5 W (110 V/60 Hz) (with 120 W PD connected) Specifications / Max. Heat Dissipation 499.98 BTU/hr (110 V/60 Hz) (with 120 W PD connected) Specifications / PERFORMANCE 4.1 Mbit Specifications / Jumbo Frame 9 KB Specifications / Switching Capacity 32 Gbps Specifications / Packet Forwarding Rate 23.81 Mpps Specifications / MAC Address Table 8k Specifications / SOFTWARE FEATURES • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow-based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control Specifications / L2 and L2+ Features • 16 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED Specifications / L2 Multicast • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile) Specifications / Advanced Features • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † Specifications / VLAN • VLAN Group: Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN Specifications / Access Control List • Support up to 230 entries • Time-based ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • Rule Operation: Permit/Deny • Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding Specifications / IPv6 • IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP Specifications / MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) Specifications / Management Features Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Specifications / Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Specifications / Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Specifications / Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller Specifications / OTHERS CE, FCC Specifications / Package Content • SG2016P • Power Adapter • Installation Guide • Rubber Feet Specifications / System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Specifications / Environment • Operating Temperature: 0–40 ℃ (32–104 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing ОтзывыОтзывы и форма добавления загружаются по запросу.
Показать отзывыЗадать вопросЗадайте вопрос о товаре, совместимости или условиях поставки. Менеджер ответит по указанным контактам.
ДополнительноДополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.